Skip to content
Sign upLog in
Profile icon

DeathEaterRP

@DeathEaterRP
Repls
Community
DeathEaterRP
DeathEaterRP
shared a Post
11 months ago
1
Node version update help
So, I want to update my node version to 17, but I can't, I get this error while doing it, help? `Replit: Updating package configuration --> npm ci np
CosmicBear
CosmicBear
Create a file called package.json.11 months ago