Skip to content
Open navbar menu
Sign UpLog In
DeStRuC

DeStRuC

@DeStRuC
DeStRuC
DeStRuC
shared a Post
2 years ago
Stuck on node 12.16.1
so this requires node 14.x, Ive done everything possible. Created a .replit and installed it there. Typed npm install node@14 and it shows its proggre
MineFlayerBotthingy
Node.js
NFadhlurrahman
NFadhlurrahman
There is a NodeJS 16 template here. If your program can run on NodeJS 16, use that template.2 years ago