Ask coding questions

← Back to all posts
unable to use flask
h
akashRashok (2)

How can use flask it is saying version mismatch

Comments
hotnewtop
JBloves27 (1887)

The program itself works, however, to use flask by itself, you must import flask.

Hope this helps!

GhostKingNico (10)

oop, i have no idea lol, i suggest asking someone else