Skip to content
Sign upLog in
← Back to Community
can I update my version of node.js on replit?
Profile icon
hacker
has Hacker Plan
mxntyv2

I wanted to make a bot with discord.js v13, but it requires node.js v16.

Answered by Debarchito [earned 5 cycles]
View Answer
Voters
Profile icon
mxntyv2
Comments
hotnewtop
Profile icon
Debarchito
Profile icon
mxntyv2

@Debarchito
thank u 🙏

Profile icon
Debarchito