Skip to content
Sign upLog in
← Back to Community

How to change lua 5.3 to 5.1?

Profile icon
SecretQin

How can I change lua 5.3 to lua 5.1?

Voters
Profile icon
SecretQin
Comments
hotnewtop
Profile icon
Coder100

Why do you need to downgrade?

Profile icon
Wumi4

@Coder100
Maybe he need to use some Lua packages that doesn't compatible with latest Lua.