Ask coding questions

← Back to all posts
dankgrinder
LofiLemonade (0)

It doesnt work it says this module requires go 1.15 please help

Comments
hotnewtop
Coder100 (18242)

replit runs go 1.14, so that is why the bot won't work.

click this button to get help!