Skip to content
← Back to Community
Upgrade dart SDK
Profile icon
RandyCarrero

is there a way to update darts SDK or not possible?

Voters
Profile icon
greatghoul
Profile icon
lucasagazzani
Profile icon
ChristinaChimi
Profile icon
DavidScrofani
Profile icon
ShreyashSaitwal
Profile icon
RandyCarrero
Comments
hotnewtop
Profile icon
ChristinaChimi

Would also like this - current version seems to be 2.13 and it has a bug related to Object.hash.