the package installer has a problem with me
elixss

i dont know why but i cant install or uninstall or even update packages. it doesnt work. i attached an image with the error. someone knows what to do

You are viewing a single comment. View All
Coder100

They recently updated poetry I believe, so delete the packager files and try installing them again.