Upgrade Required Node.js
h
realTronsi

I'm working on a simple chat application. It works on localhost, but whenever I upload it into repl, it says "Upgrade Required".

You are viewing a single comment. View All
Answered by Coder100 [earned 5 cycles]
View Answer
realTronsi

@TheForArkLD this code works perfectly fine in localhost, so im not sure if its something with repl or what