Ask coding questions

← Back to all posts
The Bot I Want To Test Requires Python 3.9
h
KevinRButters

Hi Guys

The new bot I need to test requires Python 3.9 to run, but Replit is only up to 3.8.2 is there a way that I can get around this issue?.

Thanks.

Kevin

Voters
KevinRButters
Comments
hotnewtop
xfinnbar

Use a Nix repl.