Whats wrong?(how change version ruby in this application?
FITMAN (0)

On video education alright on this app don’t work(

You are viewing a single comment. View All
FITMAN (0)

Thanks a I’m try)