Skip to content
Sign upLog in
← Back to Community
Setting vertical sync not supported
Profile icon
CrazyVideoGamer

Hello, I'm making an SFML platformer, and when I compile it, it always says "Setting vertical sync not supported". How can I fix this?

Voters
Profile icon
CuriousMonkey
Profile icon
CrazyVideoGamer