Ask coding questions

← Back to all posts
My code doesn't work
Monocrommesy

I tried making a bot but when I try it it just says an error I know it's because it needs a newer node.js version but I tried contacting the support team and I was ask to make a post
https://replit.com/@Monocrommesy/MPBP-Bot
My code ^

Voters
Monocrommesy
Comments
hotnewtop
BartKeijzer