Skip to content
Sign upLog in
This post is read-only. Explore Repls and connect with other creators on Community.View Community
The info in this post might be out of date, check out our docs instead. View docs
2

How to use Python 2.7 in replit?

JWZ6
JWZ6

Like, I know that Python 2.7 is old, but I do want to learn it. Can anyone help me create a Python 2.7 repl?

1 year ago
Answered by SamDev7View Answer
You are viewing a single comment. View All
1