How can i install zbar shared library??
XceLsiorBusines

i am using pyzbar which requires the zbar shared library as it's dependency.....how can i install it??
and also trying to download any package from the package installer doesn't seems to work.

You are viewing a single comment. View All
XceLsiorBusines

@Highwayman howw???