Ask coding questions

← Back to all posts
[AssertionError] when trying to install FastAPI
Bebert (0)

Hello guys, im having a problem now. I can't install FastAPI (https://github.com/tiangolo/fastapi) to Replit. Whenever im try to install, it throws an error : [AssertionError]. Any idea? Thanks