Yash

@YashShah36 (0)
Discord Bot Developer,Instagram Bot Developer and Telegram Bot Developer ...
YashShah36
YashShah36 shared a Post
7 months ago
1
Upgrade Node.js
Ask
When will repl upgrade to node.js v14 ? I am having trouble using N number of packages cause they require node.js 14 and repl still uses Node v12 ...Read full post
RECENT REPLIES
Coder100
Coder100 7 months ago
try my node 14 https://replit.com/@Coder100/CumbersomeEqualBetatest-aeouaeu-aeo#index.js until they actually make the node language not suck, this is what you have to use. Not to mention, it is more reliable and cooler!